@      通达信金龙短线买卖指标公式【副图公式】【选股公式】

你的位置:郑州股票配资交易_在线股票配资申请_配资炒股真实平台 > 郑州股票配资交易 >

通达信金龙短线买卖指标公式【副图公式】【选股公式】

注意:本公众号所有股票指标公式源码均可用于通达信软件,在使用这些指标公式时,需要结合市场行情,主力资金和游资的动向,以及选股、抄底、买卖点等技巧,来更好地把握上涨趋势,找到龙头股和妖股。

【图片示例】

图片

【副图公式】

N:=5;M1:=3;M2:=3;

顶:100,COLORMAGENTA;

分界线:50,COLORGRAY;

底:0,COLORYELLOW;

超好用24:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

WW:=SMA(超好用24,M1,1),COLORRED;

MM:=SMA(WW,M2,1),COLORGREEN;

操作线:3*WW-2*MM,COLORYELLOW,LINETHICK3;

NOTEX操作线:3*WW-2*MM,COLORRED,LINETHICK1;

超好用29:=(HIGH+LOW+CLOSE*10)/1;

超好用6:=EMA(超好用29,7);

超好用33:=STD(超好用29,7);

超好用79:=(超好用29-超好用6)*100/超好用33;

超好用65:=EMA(超好用79,5);

VAR07:=EMA(超好用65,13);

操作1:(EMA(超好用79,13)+116)/2-2,COLORLIBLUE,LINETHICK1 ;

操作2:HHV(操作1,3),COLORRED,LINETHICK1;

资金:EMA(IF(L<= LLV(L,55),SMA(ABS(L-REF(L,1)),55,2)/SMA(MAX(L-REF(L,1),0),13,1),0),5)*3,STICK,COLORMAGENTA,LINETHICK2;

【选股公式】

N:=5;

M1:=3;

M2:=3;

顶:=100;

分界线:=50;

底:=0;

超好用24:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

WW:=SMA(超好用24,M1,1);

MM:=SMA(WW,M2,1);

操作线:=3*WW-2*MM;

NOTEX操作线:=3*WW-2*MM;

超好用29:=(HIGH+LOW+CLOSE*10)/1;

超好用6:=EMA(超好用29,7);

超好用33:=STD(超好用29,7);

超好用79:=(超好用29-超好用6)*100/超好用33;

超好用65:=EMA(超好用79,5);

VAR07:=EMA(超好用65,13);

操作1:=(EMA(超好用79,13)+116)/2-2;

操作2:=HHV(操作1,3);

资金:=EMA(IF(L<= LLV(L,55),SMA(ABS(L-REF(L,1)),55,2)/SMA(MAX(L-REF(L,1),0),13,1),0),5)*3;

MA60斜率:=SLOPE(MA(C,60),2)*1000;

XG:CROSS(操作线,操作2) AND MA60斜率>0 AND MA(C,5)>MA(C,60);

图片

图片

我每天分享指标,不求打赏

请大家看完文章后保持互动,动一动您发财的小手

帮忙点击右下角的【在看+赞】

不方便点【在看+赞】的朋友请帮忙点击厎部厂告

保持互动,系统才会及时向您推送文章,不错过精品指标。

本站仅提供存储服务,所有内容均由用户发布,如发现有害或侵权内容,请点击举报。